NeXpose Release Dec 9, 2009

Document created by techeditor on Apr 7, 2011Last modified by techeditor on Nov 1, 2011
Version 3Show Document
  • View in full screen mode

The December 9th, 2009 update included the Patch Tuesday related vulnerability checks.

 

Vulnerability checks released:

 

MS09-070: Vulnerabilities in Active Directory Federation Services Could Allow Remote Code Execution

MS09-071: Vulnerabilities in Internet Authentication Service Could Allow Remote Code Execution

MS09-072: Cumulative Security Update for Internet Explorer

MS09-074: Vulnerability in Microsoft Office Project Could Allow Remote Code Execution

MS09-073: Vulnerability in WordPad and Office Text Converters Could Allow Remote Code Execution

MS09-069: Vulnerability in Local Security Authority Subsystem Service Could Allow Denial of Service

Update Rollup 1 for Exchange Server 2007 Service Pack 2 (KB971534)

Attachments

    Outcomes